Текущее время: 21 авг 2019, 05:54




 Страница 1 из 1 [ Сообщений: 2 ] 
Автор Сообщение
 Заголовок сообщения: Пропала искра((на 164 2.0 турбо91'
СообщениеДобавлено: 15 июл 2019, 20:22 
ALFA-Зародыш

Зарегистрирован: 16 фев 2019, 20:30
Сообщения: 5
Вообщем история такая:
Поставил машину на пару месяцев , после простоя запускать - тишина.искры не стало.запускать пытались , да так пытались что уплотнительные резинки на форсунке не выдержали.после замены резинок, начали смотреть систему зажигания , долгие лазанья с тестером, +лазанья по Гуглу , привели к тому что плюс на катушку идёт а минус не звонится.посоветовали посмотреть камутатор, мастер говорит что у меня его нету ,ибо зачем три коробки (блок зажигания,ecu, и ещё один) и это они виноваты ,потому что от них сигнала нет.
Скажите есть ли в ней камутатор и где он обычно стоит, да и вообще что это может быть, кто сталкивался с такой бедой?


Не в сети
 Профиль Отправить личное сообщение  
 
 Заголовок сообщения: Re: Пропала искра((на 164 2.0 турбо91'
СообщениеДобавлено: 25 июл 2019, 12:47 
ALFA-Гуру
Аватара пользователя

Зарегистрирован: 18 янв 2007, 11:36
Сообщения: 6880
Откуда: Киев
напишите почту, сброшу картинки из мануала



_________________
Faster Ayrton, wherever you are!
GTV 3.2 V6
Не в сети
 Профиль Отправить личное сообщение  
 
Показать сообщения за:  Поле сортировки  
 Страница 1 из 1 [ Сообщений: 2 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти: